4 résultats trouvés

par cylon86
mer. 13 déc. 2017 22:56
Forum : Débutants
Sujet : pb de débit transfert windows10 -> raspberry
Réponses : 5
Vues : 340

Re: pb de débit transfert windows10 -> raspberry

Hello, merci pour ta réponse. J'écrit sur la carte SD directement. Tu veux dire que ce genre de débit est normal si j'écrit sur la carte SD depuis windows ?? Si je saisie bien le 10/100 mbps, le rasp peut travailler sur un réseau en 100 mbps donc je devrais théoriquement avoir 12.5 Mo/s. Je passe pa...
par cylon86
mar. 12 déc. 2017 21:09
Forum : Débutants
Sujet : pb de débit transfert windows10 -> raspberry
Réponses : 5
Vues : 340

pb de débit transfert windows10 -> raspberry

Bonjour à tous, J'ai installé Librelec sur mon raspberry pour en faire un media center. Du coup je veux naturellement pouvoir faire passer film/serie depuis mon pc vers le raspberry. Samba est installé de base avec librelec donc hyper simple pour le partage de fichier. Par contre j'ai un souci sur l...
par cylon86
lun. 20 nov. 2017 08:45
Forum : Raspbmc (OSMC)
Sujet : Kodi ne lit pas les vidéos
Réponses : 7
Vues : 1026

Re: Kodi ne lit pas les vidéos

Ok merci, c'est en effet ce que je vais faire. Tu sais s'il est possible/simple sous OSMC de partager des répertoires sur un réseau avec des pc windows ? J'avais réussi sans trop de souci avec rasbian mais OSMC je connais pas..
par cylon86
dim. 12 nov. 2017 18:03
Forum : Raspbmc (OSMC)
Sujet : Kodi ne lit pas les vidéos
Réponses : 7
Vues : 1026

Kodi ne lit pas les vidéos

Bonjour, Je débute avec le raspberry, j'ai installé raspbian jessie et j'ai kodi (v17.3). Mais le problème c'est que je ne parviens pas à lire les vidéo, j'ai un écran noir. La barre de temps défile mais rien, pas de vidéo.. J'ai essayé avec un mkv et avi, idem pour les deux. Edit: le OMXPlayer étai...

Aller à la recherche avancée