4 résultats trouvés

par alexchoup
mar. 22 oct. 2019 12:36
Forum : En panne ?
Sujet : Mon rapsberry 3B+ ne fonctionne pas!
Réponses : 6
Vues : 353

Re: Mon rapsberry 3B+ ne fonctionne pas!

Alors j'ai fini par réussir à mettre la dernière version de recalbox.... En fait j'utilisais "Etcher" pour flasher les images et cela ne fonctionnait pas alors qu'avec win32DiskImager cela a fonctionné directement. Donc maintenant je vais essayer d'explorer tout ça... :D Juste une petite question, s...
par alexchoup
lun. 21 oct. 2019 19:36
Forum : En panne ?
Sujet : Mon rapsberry 3B+ ne fonctionne pas!
Réponses : 6
Vues : 353

Re: Mon rapsberry 3B+ ne fonctionne pas!

Merci pour votre réponse aussi rapide. Alors j'ai réinstallé RecalboxOS 4.0.0-beta6 en faisant comme sur la méthode décrite par ce youtubeur: https://www.youtube.com/watch?v=RvQV8VIKU4U Et là même en attendant 5 minutes et plus encore, je reste sur un écran 4 couleurs et la diode verte ne s'allume p...
par alexchoup
lun. 21 oct. 2019 17:05
Forum : En panne ?
Sujet : Mon rapsberry 3B+ ne fonctionne pas!
Réponses : 6
Vues : 353

Re: Mon rapsberry 3B+ ne fonctionne pas!

Après encore moults essais... J'arrive à avoir un écran de 4 couleurs... Très joli au demeurant... Mais qui me laisse sans voix sur ce que je dois faire.... ;)
par alexchoup
lun. 21 oct. 2019 16:02
Forum : En panne ?
Sujet : Mon rapsberry 3B+ ne fonctionne pas!
Réponses : 6
Vues : 353

Mon rapsberry 3B+ ne fonctionne pas!

Bonjour à tous, Je viens d'acheter pour la première fois un rapsberry dans un kit avec une carte mémoire préchargée de Noobs. En installant l'alimentation et la carte SD, la LED rouge s'allume et la LED verte clignote un peu, devient stable et re-clignote.... J'ai suivi quelques conseils comme forma...

Aller à la recherche avancée