2102 résultats trouvés

par domi
jeu. 13 déc. 2018 18:50
Forum : Présentez vous !
Sujet : bonjour à tous
Réponses : 1
Vues : 24

Re: bonjour à tous

Bonjour et bienvenue
par domi
mer. 12 déc. 2018 17:56
Forum : Gestion centralisée ouverture/fermeture
Sujet : Alimentation des cartes relais
Réponses : 2
Vues : 40

Re: Alimentation des cartes relais

Bonjour,

Dans un premier temps il faudrait connaitre la puissance de votre alimentation actuelle pour savoir si elle est suffisante.
Voir également la consommation des cartes relais.
par domi
mer. 12 déc. 2018 11:21
Forum : En panne ?
Sujet : Probleme servo. C'est moi ou la machine? :-)
Réponses : 5
Vues : 92

Re: Probleme servo. C'est moi ou la machine? :-)

Bonjour, Ce que je voulais dire, c'est que si c'est pour savoir comment faire fonctionner un servomoteur, tu trouveras de l'aide (pas moi car je ne suis pas branché robot ;-)), mais il y a certainement quelqu'un sur le forum qui pourra t'aider. Je crois savoir que la connexion se fait par 3 contacts...
par domi
mar. 11 déc. 2018 20:29
Forum : En panne ?
Sujet : Probleme servo. C'est moi ou la machine? :-)
Réponses : 5
Vues : 92

Re: Probleme servo. C'est moi ou la machine? :-)

Petite video (mes excuses for the english) que j'ai envoyé au SAV de Kubii pour expliquer mon test: https://drive.google.com/file/d/1V1_-rlqNoXp9vaJm6urcydpHmPLiLOcA/view . Ils m'ont proposé de poster sur ce forum. Ah pas mal le SAV, mais nous ne sommes pas le SAV de Kubii, nous ne sommes que des b...
par domi
mar. 11 déc. 2018 12:32
Forum : Le réseau sur le Raspberry Pï
Sujet : Perte de WIFI
Réponses : 12
Vues : 388

Re: Perte de WIFI

Comment as tu paramétré le Wifi ? Je suppose donc que tu as du passer par l'interface graphique ? Regarde cette page pour plus d'information. En graphique je ne peux pas te dire, car je n'installe jamais les environnements graphiques sous linux, sauf pour un PC utilisateur, mais je fais quand même t...
par domi
mar. 11 déc. 2018 08:04
Forum : Le réseau sur le Raspberry Pï
Sujet : Perte de WIFI
Réponses : 12
Vues : 388

Re: Perte de WIFI

Ah dans ce cas il faut voir les fichiers de config, car au vu du "ifconfig", l'adresse 192.168.0.36 est bien sur le wlan0.
par domi
lun. 10 déc. 2018 15:39
Forum : Le réseau sur le Raspberry Pï
Sujet : Perte de WIFI
Réponses : 12
Vues : 388

Re: Perte de WIFI

Apparemment il a bien l'adresse 192.168.0.36 sur le wlan0. Est'elle bien une adresse faisant partie du réseau local ou est-ce une adresse déclarée fixe ? cette adresse est t'elle vu comme étant attribuée par le routeur ? Si tout est bon, n'y a t'il pas un pare feu sur le Rpi qui bloque le transfert ...
par domi
lun. 10 déc. 2018 14:20
Forum : Le réseau sur le Raspberry Pï
Sujet : Perte de WIFI
Réponses : 12
Vues : 388

Re: Perte de WIFI

Bonjour,
Pouvez vous donner plus de précisions ?
Que retourne le ifconfig ?
Que contiennent les fichiers de configuration ?
par domi
sam. 8 déc. 2018 08:13
Forum : Présentez vous !
Sujet : bonjour a tous et a toute
Réponses : 1
Vues : 45

Re: bonjour a tous et a toute

Bonjour et bienvenue.
par domi
mer. 5 déc. 2018 05:44
Forum : Présentez vous !
Sujet : Présentation Titof06
Réponses : 1
Vues : 243

Re: Présentation Titof06

Bonjour et bienvenue

Aller à la recherche avancée