Aide pour configuration volumio

Vous venez de déballer votre Raspberry Pi et vous vous posez des questions ? C'est ici que ça se passe !

Modérateurs : Francois, EVOTk

Répondre
mr_eff
Messages : 4
Enregistré le : lun. 16 janv. 2017 13:12

Aide pour configuration volumio

Message par mr_eff » lun. 16 janv. 2017 21:20

Bonjour

Voila j'ai un rpi pi3 sur lequel j'ai installé la carte Hifiberry dac+ RCA et son boitier universel.Le tout recouvert de sauce Volumio.
Et pour finir j'ai branché le rpi à mon ampli Home cinéma pour sonoriser le bureau (la zone2 selon Onkyo).

Problème :

Pas de son

Je pense que je loupe quelque chose dans ma conf mais là je ne vois donc si vous avez une idée....ben merci.

Merci pour vos réponses.

Alexidreaming
Raspinaute
Messages : 211
Enregistré le : mar. 16 août 2016 20:55
Contact :

Re: Aide pour configuration volumio

Message par Alexidreaming » mar. 17 janv. 2017 19:18

Salut, je n'utilise pas Volumio mais je vais essayer de t'aider avec ce que je trouve sur Google.

Première recherche (découverte de l'existence de ce système): http://www.geekmag.fr/volumio-guide-ins ... ilisation/

Seconde recherche: http://cordesetames.com/2014/11/14/rasp ... pberry-pi/

En esperant t'avoir aidé
Le pro du déterrage de topic est là!

Alexidreaming

mr_eff
Messages : 4
Enregistré le : lun. 16 janv. 2017 13:12

Re: Aide pour configuration volumio

Message par mr_eff » mer. 18 janv. 2017 20:54

Bonjour

Le son c'est bon même si je ne sais pas comment j'ai réglé le problème.

Après dans la configuration de volumio je n'ai pas trouvé ce que l'on doit mettre dans les différents réglages concernant l'hifiberry dac+.

Apres j'ai un probleme de reseau

Je ne vois pas un dossier Mes albums qui se trouve au même niveau que mon dossier "liste de lecture", pour cela je dois revenir à l'accueil et aller dans albums, pourquoi ?

Merci pour vos réponses.

Répondre

Retourner vers « Débutants »