[RESOLU]j'ai changé mon modem câble

Paramétrer le Raspberry Pi B/B+ pour se connecter via Ethernet ou une clé WiFi USB

Modérateurs : Francois, maxty01

henrig
Messages : 9
Enregistré le : dim. 18 juin 2017 21:53

Re: j'ai changé mon modem câble

Message par henrig » lun. 2 juil. 2018 14:11

Re
C'est résolu et c'est bien, encore Merci à tous et ou que ce soit.
Au sujet de l'imprimante 3D c'est une VELEMAN K8400, pour moi une très bonne imprimante amateur que l'on acheté en kit pour 500€, en tous cas qui me va très bien.
Mais je ne suis pas trop patient pour suivre le déroulement de l'impression et je me remets d'une très grave maladie(leucémie LAL http://3dprinting.forumactif.org/t718-n ... -de-moelle) qui m'interdit de respirer des effluves de plastique fondu, donc j'utilise deux RPI avec seulement la fonction camera, ce qui me permets de rester à distance(l'imprimante est dans une pièce éloigné et aéré),
Il existe un logiciel sympathique : OCTOPRINT qui tourne avec un RPI mais il tire beaucoup sur la carte pilote à travers l'USB malgré une alim particulière pour ce RPI ce qui génère beaucoup d'impression loupé, donc j'ai supprimé ce logiciel et juste conservé la cam(ce qui est super pratique)
Cette imprimante à aussi une petite sensibilité avec le contrôle de température, d'où l'utilisation d'une deuxième camera avec un RPI ZERO qui surveille l'afficheur LCD,
De cette façon j'ai (presque) tout ce qu'il me faut comme retour et je ne m'intoxique pas,
Je reconnais que c'est de la confiture donné au cochon(j'ai dis plus haut que j'étais pas très fidèle :?) mais c'a me rends vraiment service, c'est fun et c'est plaisant de faire de jolie boitiers pour les RPIs
Bonne journée à tous.
Henri

Artemus24
Raspinaute
Messages : 177
Enregistré le : ven. 15 sept. 2017 19:15

Re: j'ai changé mon modem câble

Message par Artemus24 » mar. 3 juil. 2018 02:46

Salut henrig.

Merci pour ce retour d'information et j'espère que vous êtes maintenant en voie de guérison.

Bonne continuation.
@+
--> Rpi2B, Rpi3B+

Avatar du membre
vague nerd
Modérateur
Messages : 1464
Enregistré le : mar. 14 oct. 2014 11:42
Localisation : France !

Re: j'ai changé mon modem câble

Message par vague nerd » sam. 7 juil. 2018 13:42

Bonjour.

Si vous estimez que votre problème est résolu, merci d'ajouter [RESOLU] au début du titre du sujet.
Pour ce faire, visualiser le premier Post que vous avez réalisé, cliquez sur "Editer", et ajouter [RESOLU] devant le titre, sans l'effacer.

Cela permet que le message soit tout de suite identifié comme ayant eu une réponse correspondant à la demande.
Ainsi, les visiteurs en sont informés, aussi bien lors d'une recherche sur le forum qu'au travers des moteurs de recherche.

Merci d'avance !
Cordialement.
Cordialement,

Vague Nerd

Répondre

Retourner vers « Le réseau sur le Raspberry Pï »