Salutations du nouveau

A la demande des premiers utilisateurs... Dites-nous qui vous êtes et... tout le reste ! Bienvenue sur les forums de la framboise

Modérateur : Francois

Répondre
JEREMYA
Messages : 8
Enregistré le : lun. 22 janv. 2018 16:52

Salutations du nouveau

Message par JEREMYA » lun. 22 janv. 2018 17:02

Bonjour bien le bonjour à l'équipe du forum , ses modérateurs, et ses users , me présente jeune homme de 29 ans célibataire et encore toute ses dents :lol: :lol: ( je sais pas si ça intéresse quelqu'un OSEF ^^ ) lool je vends des jantes alu pour Renault 4L :lol: :lol: ^^ non je déconne :mrgreen: j'ai découvert le Raspberry Pi récemment je trouve le concept fantastique , sauf que je suis une quiche , j'ai acheter mon premier Raspberry un PI O :P sauf que j'arrive pas à le démarrer avec un OS donc j'aurai besoin de vous les amies ^^ alors je sais pas si faudra que je re dépose ma demande dans un onglet spécifique ;) j'ai profiter de faire ma demande en même temps que la petite présentation voila au plaisir de vous lire très prochainement :mrgreen: :mrgreen: :mrgreen: :mrgreen:

Redfrog
Messages : 5
Enregistré le : lun. 22 janv. 2018 11:32

Re: Salutations du nouveau

Message par Redfrog » lun. 22 janv. 2018 17:50

Hello.
As tu une carte SD ?

As tu formater ta carte SD ?

As tu choisi de passer par NOOBS pour l'installe ?

As tu connecté ton pi a ton wifi ?

domi
Administrateur
Messages : 2136
Enregistré le : mer. 17 sept. 2014 18:12
Localisation : Seine et Marne

Re: Salutations du nouveau

Message par domi » lun. 22 janv. 2018 17:53

Bonjour et bienvenu.

Pour ton problème de démarrage, n'hésites pas à poster ta question dans la rubrique Débutant en détaillant bien comment tu as créé ta carte SD, et qu'elle OS.

JEREMYA
Messages : 8
Enregistré le : lun. 22 janv. 2018 16:52

Re: Salutations du nouveau

Message par JEREMYA » lun. 22 janv. 2018 18:03

merci à toi domi ;)

Redfrog salut à toi également
As tu une carte SD ? oui 32GO classe 10 marque PNY

As tu formater ta carte SD ? oui

As tu choisi de passer par NOOBS pour l'installe ? oui mais ça fonctionne pas au démarrage on me dis que des fichier son manquant

As tu connecté ton pi a ton wifi ? pas de wifi la version sans wifi mais j'ai un dongle

j'ai essayer la première fois raspbian tout c'est bien passer j'ai voulu essayer autre choses et depuis plus rien ne fonctionne même raspbian quand j'avais la première fois marche plus la PI démarre plus

Redfrog
Messages : 5
Enregistré le : lun. 22 janv. 2018 11:32

Re: Salutations du nouveau

Message par Redfrog » lun. 22 janv. 2018 18:07

A ta place je re ferais un formatage de la SD puis y re mettre NOOBS (decompressé) histoire de voir si la carte fonctionne bien...

JEREMYA
Messages : 8
Enregistré le : lun. 22 janv. 2018 16:52

Re: Salutations du nouveau

Message par JEREMYA » lun. 22 janv. 2018 18:20

déjà fais mais rien message d'erreur " fichier NOOBS manquant " :|

Redfrog
Messages : 5
Enregistré le : lun. 22 janv. 2018 11:32

Re: Salutations du nouveau

Message par Redfrog » lun. 22 janv. 2018 18:31

Peut etre il faudrait changer de SD...

Sinon dsl mes compétences s arrete la.

Avatar du membre
Manfraid
Modérateur
Messages : 1350
Enregistré le : ven. 3 oct. 2014 14:50
Contact :

Re: Salutations du nouveau

Message par Manfraid » mar. 23 janv. 2018 08:52

Salut et soit le bienvenu sur le forum
NAS : DIY OS Debian: DD250Go + 3x2To
Raspberry pi : 2B OS : Raspbian
Se tromper est humain, Vraiment foutre la merde nécessite le mot de passe de root.

JEREMYA
Messages : 8
Enregistré le : lun. 22 janv. 2018 16:52

Re: Salutations du nouveau

Message par JEREMYA » mar. 23 janv. 2018 15:57

Merci à toi Manfraid bien le bonjour :mrgreen:

Répondre

Retourner vers « Présentez vous ! »