26 résultats trouvés

par Théo
dim. 30 nov. 2014 12:00
Forum : Le réseau sur le Raspberry Pï
Sujet : Problème de configuration du WIFI
Réponses : 21
Vues : 5385

Problème de configuration du WIFI (suite)

Bonjour, après divers essais dont un certain nombre de reboot , le scan de Wifi config réaffiche mon réseau pour lequel j'ai désactivé "caché le SSID" dans mes paramètres Freebox, mais rien n'y fait ,plus moyen d'obtenir la connexion à mon réseau......dans status s'affiche : "4-Way handskake station...
par Théo
sam. 15 nov. 2014 20:06
Forum : Le réseau sur le Raspberry Pï
Sujet : Problème de configuration du WIFI
Réponses : 21
Vues : 5385

Re: Problème de configuration du WIFI

Bonsoir ,j'ai bien sauvegardé de nouveau la configuration dans WIFI Config mais une fois rétabli le masquage du SSID dans ma Freebox ,lorsque j'étains puis je rallume mon RP ,il ne retrouve plus les paramètres que je pensais avoir sauvegardé.......? j'ai refait la manip plusieurs fois sans succès .....
par Théo
jeu. 9 oct. 2014 18:00
Forum : Le réseau sur le Raspberry Pï
Sujet : Problème de configuration du WIFI
Réponses : 21
Vues : 5385

Re: Problème de configuration du WIFI

Merci Damon !! ça m'a pris un peu de temps pour répondre : j'étais parti en congé !! :) j'ai pu modifié mon réseau Wifi sur ma Freebox comme tu me l'a indiqué et ça marche très bien par contre impossible de faire en sorte que le Raspberry conserve la config Wifi même en faisant SAve Config à la fin ...
par Théo
sam. 27 sept. 2014 16:02
Forum : Le réseau sur le Raspberry Pï
Sujet : Problème de configuration du WIFI
Réponses : 21
Vues : 5385

Re: Problème de configuration du WIFI

merci beaucoup " nanucq " !! j'ai un petit souci qui persiste, j'ai sauvegardé la configuration dans WIFI Config mais une fois rétabli le masquage du SSID dans ma Freebox ,lorsque j'étains puis je rallume mon RP ,il ne retrouve plus les paramètres que je pensais avoir sauvegardé.......? j'ai refait ...
par Théo
sam. 27 sept. 2014 11:40
Forum : Le réseau sur le Raspberry Pï
Sujet : Problème de configuration du WIFI
Réponses : 21
Vues : 5385

Re: Problème de configuration du WIFI

bravo !! en effet le filtrage des adresses Mac n'était pas activé mais le masquage du SSID oui !! en décochant cette option dans la console de configuration de ma Freebox,ça m'a permis de paramétrer Wifi Config :) j'en profite pour poser une autre question : je suis resté en WPA-PSK ,est ce qu'il se...
par Théo
ven. 26 sept. 2014 13:06
Forum : Le réseau sur le Raspberry Pï
Sujet : Problème de configuration du WIFI
Réponses : 21
Vues : 5385

Re: Problème de configuration du WIFI

ok merci les gars ,je vérifie tout ça et je vous tiens au courant !!
par Théo
jeu. 25 sept. 2014 19:29
Forum : Le réseau sur le Raspberry Pï
Sujet : Problème de configuration du WIFI
Réponses : 21
Vues : 5385

Problème de configuration du WIFI

Bonjour, je me suis procuré une clef Edimax EW-7811UN Nano Adaptateur Sans titre.png recommandé par le site http://raspbian-france.fr/quels-accessoires-raspberry-pi-raspbian/ et j'ai essayé de suivre le tutoriel sur http://the-raspberry.com/wifi-config mais hélas ça ne fonctionne toujours pas :( j'a...
par Théo
jeu. 25 sept. 2014 13:04
Forum : Présentez vous !
Sujet : Bonjour à tous !!!
Réponses : 1
Vues : 619

Bonjour à tous !!!

j'ai peu d'expérience en informatique,et j'ai découvert le monde du Logiciel Libre récemment ,j'ai pensé utilisé le Raspberry Pi comme "porte d'entrée " dans cet univers pour expérimenter "à peu de frais" un OS issu de ce monde.........autant dire que je n'ai pas de projet particulier pour le moment...
par Théo
jeu. 25 sept. 2014 10:59
Forum : Débutants
Sujet : Problème d'affichage avec mon Raspberry neuf
Réponses : 35
Vues : 7492

Re: Problème d'affichage avec mon Raspberry neuf

Merci Jini !! Domi,mon intention n'était pas de faire de la pub pour la carte Noobs mais d'alerter si besoin ceux qui ,comme moi, seraient tenter de l'acheter là.........d'ailleurs il semble qu'il y est d'autre retour négatif sur le site "The Pi Hut"......à voir........ j'ai oublié de remercier Arad...
par Théo
mer. 24 sept. 2014 17:54
Forum : Débutants
Sujet : Problème d'affichage avec mon Raspberry neuf
Réponses : 35
Vues : 7492

Re: Problème d'affichage avec mon Raspberry neuf

Sans titre.png OUF !!!!! ça y est tout semble fonctionner :) me voilà sur le bureau de Raspbian ,il ne me reste plus qu'à apprivoiser cette nouvelle configuration !! pour info,puisque le pb semble venir de là , j'avais acheter la carte NOOBS sur Amazon vendu par The Pi Hut.......( Cf : capture d'éc...

Aller à la recherche avancée