Problème d'affichage avec mon Raspberry neuf

Vous venez de déballer votre Raspberry Pi et vous vous posez des questions ? C'est ici que ça se passe !

Modérateurs : Francois, EVOTk

Théo
Messages : 26
Enregistré le : ven. 19 sept. 2014 18:39

Re: Problème d'affichage avec mon Raspberry neuf

Message par Théo » mer. 24 sept. 2014 17:54

Sans titre.png
Sans titre.png (31.47 Kio) Vu 1754 fois
OUF !!!!! ça y est tout semble fonctionner :) me voilà sur le bureau de Raspbian ,il ne me reste plus qu'à apprivoiser cette nouvelle configuration !!
pour info,puisque le pb semble venir de là , j'avais acheter la carte NOOBS sur Amazon vendu par The Pi Hut.......( Cf : capture d'écran) je pensais plus simple d'utiliser pour débuter une carte avec l'OS pré-installé......

jini
Messages : 21
Enregistré le : lun. 22 sept. 2014 08:47

Re: Problème d'affichage avec mon Raspberry neuf

Message par jini » mer. 24 sept. 2014 18:27

Bonne nouvelle.

Bon courage maintenant.
N'hésite pas à demander et à poser des questions sur le fonctionnement du RPi.

Bonne soirée.

domi
Administrateur
Messages : 2852
Enregistré le : mer. 17 sept. 2014 18:12
Localisation : Seine et Marne

Re: Problème d'affichage avec mon Raspberry neuf

Message par domi » mer. 24 sept. 2014 18:53

Bonsoir Théo,

Quel intérêt de remettre la pub pour la carte NOOBS ?
Passionné de Raspberry, Arduino, ESP8266, ESP32, et objets connectés :
Spécial débutant, concevez vous-même votre domotique DIY : https://www.youtube.com/c/DomoticDIY

Avatar du membre
Aradia
Messages : 56
Enregistré le : jeu. 18 sept. 2014 10:35
Localisation : Ile de France

Re: Problème d'affichage avec mon Raspberry neuf

Message par Aradia » mer. 24 sept. 2014 20:16

.... De faire de la pub pour une carte défaillante lol. Je rigole ^^.

Théo
Messages : 26
Enregistré le : ven. 19 sept. 2014 18:39

Re: Problème d'affichage avec mon Raspberry neuf

Message par Théo » jeu. 25 sept. 2014 10:59

Merci Jini !!
Domi,mon intention n'était pas de faire de la pub pour la carte Noobs mais d'alerter si besoin ceux qui ,comme moi, seraient tenter de l'acheter là.........d'ailleurs il semble qu'il y est d'autre retour négatif sur le site "The Pi Hut"......à voir........
j'ai oublié de remercier Aradia pour le lien vers le tuto officiel pour la création d'une SD carte Noobs et vers SD Formatter 4.0 qui a très bien fonctionner!!! :)

Avatar du membre
Aradia
Messages : 56
Enregistré le : jeu. 18 sept. 2014 10:35
Localisation : Ile de France

Re: Problème d'affichage avec mon Raspberry neuf

Message par Aradia » jeu. 25 sept. 2014 11:13

De riens de riens, c'est avec plaisir. Le forum est la pour ça, nous évité de galéré comme des fous avec notre petite framboise ^^.

Répondre

Retourner vers « Débutants »