6 résultats trouvés

par Eudha
mer. 17 janv. 2018 13:00
Forum : Les applications spécialisées du Raspberry Pi
Sujet : Kodi fait surchauffer ma RP3 [RESOLU]
Réponses : 8
Vues : 1767

Re: Kodi fait surchauffer ma RP3 [RESOLU]

Merci, c'est fait et tout marche nickel !! :)
par Eudha
mar. 16 janv. 2018 12:47
Forum : Les applications spécialisées du Raspberry Pi
Sujet : Kodi fait surchauffer ma RP3 [RESOLU]
Réponses : 8
Vues : 1767

Re: Kodi fait surchauffer ma RP3 [RESOLU]

Merci beaucoup ! Dans ce cas, je désinstalle raspbian ? Je fais comment ?
par Eudha
lun. 15 janv. 2018 08:31
Forum : Les applications spécialisées du Raspberry Pi
Sujet : Kodi fait surchauffer ma RP3 [RESOLU]
Réponses : 8
Vues : 1767

Re: Kodi fait surchauffer ma RP3 [RESOLU]

Salut, merci !

Je l'ai installé via raspbian en entrant la ligne de commande d'install... mais encore une fois je suis novice, donc ce n'était peut-être pas la bonne solution ?

Quand au RPi3, il est dans un endroit dégagé - certes dans son boîtier par contre.

Merci d'avance !
par Eudha
sam. 13 janv. 2018 17:08
Forum : Les applications spécialisées du Raspberry Pi
Sujet : Kodi fait surchauffer ma RP3 [RESOLU]
Réponses : 8
Vues : 1767

Kodi fait surchauffer ma RP3 [RESOLU]

Bonjour, Je viens d'installer Kodi et je tente de l'utiliser, mais il est horriblement lent et un petit thermomètre rouge s'affiche en haut à droite de mon écran. Verdict : mon RP3 surchauffe à bloc... et pourtant je viens d'installer mon Raspberry Pi 3 aujourd'hui, il est neuf, bref il n'y a rien q...
par Eudha
sam. 13 janv. 2018 17:06
Forum : Débutants
Sujet : Rpi 3, pas de détection wifi freebox V5
Réponses : 21
Vues : 5249

Re: Rpi 3, pas de détection wifi freebox V5

rebonjour ! J'auto-update ! j'ai changé de clé de cryptage (j'ai dû en essayer quatre), et c'est bon !
par Eudha
sam. 13 janv. 2018 16:11
Forum : Débutants
Sujet : Rpi 3, pas de détection wifi freebox V5
Réponses : 21
Vues : 5249

Re: Rpi 3, pas de détection wifi freebox V5

Bonjour !

Je démarre totalement mon expérience de Rpi3, mais j'ai un souci identique : mon Rpi3 ne reconnaît pas le réseau de ma Freebox, malgré le fait qu'il soit bien configuré en 2.4 Ghz...

Quelqu'un a-t-il une réponse à m'apporter ou une soluce ?

Merci ! :)

Aller à la recherche avancée