177 résultats trouvés

par Artemus24
sam. 14 juil. 2018 17:48
Forum : Les applications spécialisées du Raspberry Pi
Sujet : [Résolu]Point d'accès Wifi !
Réponses : 6
Vues : 188

[Résolu]Point d'accès Wifi !

Salut à tous. J'ai voulu suivre le didacticiel suivant : --> https://www.raspberrypi.org/documentation/configuration/wireless/access-point.md qui consiste a créer un point d'accès wifi. J'ai donc utilisé une nouvelle carte micro SD où j'ai installé la dernière version raspbian stretch, soit celle du...
par Artemus24
jeu. 5 juil. 2018 12:10
Forum : Les alimentations
Sujet : Problème d'alimentation de la Raspberry par un HUB !
Réponses : 16
Vues : 281

Re: Problème d'alimentation de la Raspberry par un HUB !

Salut à tous. @ Destroyedlolo : du coup, je pense que je ne peux pas trop me fier à la mesure du détecteur de tension qui donne qu'une valeur approximative. Je vais terminer ma petite étude sur le hub et je communiquerais les résultats. Je pense que le hub n'est pas adapté à l'usage que je désire en...
par Artemus24
mer. 4 juil. 2018 12:07
Forum : Les alimentations
Sujet : Problème d'alimentation de la Raspberry par un HUB !
Réponses : 16
Vues : 281

Re: Problème d'alimentation de la Raspberry par un HUB !

Salut jelopo.

Merci pour l'information.

J'aimerai savoir s'il est possible d'alimenter la raspberry directement par un port USB ?
Si oui, y-a-t-il un paramétrage à faire dans le fichier config.txt ou ailleurs, pour mettre cela en place ?

@+
par Artemus24
mer. 4 juil. 2018 11:45
Forum : Les alimentations
Sujet : Problème d'alimentation de la Raspberry par un HUB !
Réponses : 16
Vues : 281

Re: Problème d'alimentation de la Raspberry par un HUB !

Salut Dstroyedlolo. D'où ma suggestion d'essayer avec un autre cable :) C'est ce que j'avais compris. Mais pour l'instant, je ne possède que ce câble. Pour la "stabilité" (et encore, je ne sais pas ce que tu entends par là), n'ayant aucun de ces PI, je ne peux répondre. Je ne sais pas si le terme st...
par Artemus24
mer. 4 juil. 2018 10:26
Forum : Les alimentations
Sujet : Problème d'alimentation de la Raspberry par un HUB !
Réponses : 16
Vues : 281

Re: Problème d'alimentation de la Raspberry par un HUB !

Salut Destoyedlolo. Concernant l'électronique, je n'y connais rien. Me demander d'utiliser un oscilloscope, c'est au-dessus de mes compétences. J'aimerai savoir pourquoi l'éclair jaune apparaît en permanence sur la Rpi2B avec le disque dur branché, alors qu'avec la Rpi3B+ cela se fait par intermitte...
par Artemus24
mer. 4 juil. 2018 09:19
Forum : Les alimentations
Sujet : Problème d'alimentation de la Raspberry par un HUB !
Réponses : 16
Vues : 281

Re: Problème d'alimentation de la Raspberry par un HUB !

Salut destroyedlolo. Ne l'ayant pas vu, je n'en sais rien J'ai donné, dans mon premier message, le lien vers le câble USB A mâle / Micro USB B mâle destiné à l'alimentation. Sur ce point, vous en savez autant que moi, car même si j'ai déjà fait des tests avec, il se trouve que je n'ai jamais dépassé...
par Artemus24
mar. 3 juil. 2018 02:46
Forum : Le réseau sur le Raspberry Pï
Sujet : [RESOLU]j'ai changé mon modem câble
Réponses : 12
Vues : 275

Re: j'ai changé mon modem câble

Salut henrig.

Merci pour ce retour d'information et j'espère que vous êtes maintenant en voie de guérison.

Bonne continuation.
@+
par Artemus24
lun. 2 juil. 2018 12:59
Forum : Les alimentations
Sujet : Problème d'alimentation de la Raspberry par un HUB !
Réponses : 16
Vues : 281

Re: Problème d'alimentation de la Raspberry par un HUB !

Salut Destroyedlolo.

Donc mon "cordon d'alimentation USB A mâle / micro USB B mâle" ne convient pas. :o
Je pense plutôt que l'alimentation du HUB est instable.

@+
par Artemus24
lun. 2 juil. 2018 12:55
Forum : Le réseau sur le Raspberry Pï
Sujet : [RESOLU]j'ai changé mon modem câble
Réponses : 12
Vues : 275

Re: j'ai changé mon modem câble

Salut Henrig. Cela fait peut de temps que je suis chez framboise314. Ah je n'ai jamais brillé par ma fidélité(vous non plus puisque vous m'avez lu sur développez), Dans Developpez, je suis plutôt présent dans les forums consacrés aux bases de données, en particulier, mysql, mariadb, firebird et micr...
par Artemus24
lun. 2 juil. 2018 12:38
Forum : En panne ?
Sujet : Mon disque MAXTOR est vérolé !
Réponses : 12
Vues : 322

Re: Mon disque MAXTOR est vérolé !

Salut Destroyedlolo.
Destroyedlolo a écrit :ne fait qu'afficher s'il y a des problèmes,
C'est ce que je veux. Merci pour l'information.
Destroyedlolo a écrit :Pour voir si tu as toujours des pb d’accès sur des badblock, généralement je regarde dans les logs système (/var/log/messages ou truc du genre).
D'accord.

@+

Aller à la recherche avancée